在人生康波中选对的,看金融资讯选康波财经
我的额度
贷款攻略 专业问答 凹口选股公式
凹口选股公式

凹口淘金选股公式整理如下:根据黑马王子的MACD凹口淘金技术编写,技术要点:1.MACD红柱缩短不出现绿柱后,再次加长;2.股价第一波上涨到60日均线附近后缩量回调;3.MACD红柱缩短后,又连续加长2-3天为宜;上涨目标:右峰过左峰。

凹口选股公式:VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(CLOSE,9))*100;VAR2:=SMA(VAR1,3,1)/2*1.1;A:SMA(VAR2,3,1)-41,COLORRED,LINETHICK2;VAR3:=(CLOSE-LLV(CLOSE,9))/(HHV(HIGH,9)-LLV(CLOSE,9))*100;VAR4:=(SMA(VAR3,3,1)/2+40)*1.1;B:SMA(VAR4,3,1)-34,COLORGREEN,LINETHICK2;CC:CROSS(B,A),NODRAW;50;-25;STICKLINE(CC,-25,50,8,0),COLORFF5500;STICKLINE(CC,-25,50,7,0),COLORFF6600;STICKLINE(CC,-25,50,6,0),COLORFF7700;STICKLINE(CC,-25,50,5,0),COLORFF8800;STICKLINE(CC,-25,50,4,0),COLORFF9900;STICKLINE(CC,-25,50,3,0),COLORFFAA00;STICKLINE(CC,-25,50,2,0),COLORFFBB00;

{选股公式:VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(CLOSE,9))*100;VAR2:=SMA(VAR1,3,1)/2*1.1;A:=SMA(VAR2,3,1)-41;VAR3:=(CLOSE-LLV(CLOSE,9))/(HHV(HIGH,9)-LLV(CLOSE,9))*100;VAR4:=(SMA(VAR3,3,1)/2+40)*1.1;B:=SMA(VAR4,3,1)-34;CC:CROSS(B,A);}。

PC文章详情
专业问答 更多

热门贷款

借现金-满易贷
扫码查额度得优惠
最新资讯
什么是macd金叉_金叉选股公式有哪些
资讯
问答
金融课堂
年化收益率
百科
热门
×
您在哪个城市工作
机构仅办理当地工作人士申请
北京
其他城市
康波财经
值得信赖的贷款资讯平台