贷款 贷款攻略 新型贷款 BOLL+均线指标的组合——回复读者问题
BOLL+均线指标的组合——回复读者问题

布林主图是系统加密指标,所以我在网上找到了破解版,这个破解版可能会和系统那个不同,请注意了。

更多指标

这是一个很简单的指标组合,首先,布林指标的代码

BOLL:MA(CLOSE,26),LINETHICK2;

UB:BOLL+2*STD(CLOSE,26),LINETHICK2;

LB:BOLL-2*STD(CLOSE,26),LINETHICK2;

我加粗了布林线。

第二,均线指标的代码

MA2:MA(C,5);

MA10:MA(C,10);

MA103:MA(C,20);

把两个指标加在一起,得到

MA2:MA(C,2);

MA103:MA(C,103);

图形如下

完成

包邮 股票投资入门与实战技巧:从零开始学炒股 股票 读懂K线、均线指标 操作指南 书籍¥16.80京东购买

undefined
新型贷款 更多

快速申请

同意《百度金融服务条款》 快速申请

热门贷款

×
您在哪个城市工作
机构仅办理当地工作人士申请
全国
北京
其他城市