在人生康波中选对的,看金融资讯选康波财经
我的额度
贷款攻略 股票 股票为什么大跌?怎么才能规避风险,短线中线都能参考(源码)
股票为什么大跌?怎么才能规避风险,短线中线都能参考(源码)
摘要:这是一个看盘的副图指标,可以用来做技术面参考使用,一提到指标,某些人就会说用处不大,都是具有马后炮的。但是请问一下,你的判断会不会出现马后炮呢?这是一个规避风险的走势,白

这是一个看盘的副图指标,可以用来做技术面参考使用,一提到指标,某些人就会说用处不大,都是具有马后炮的。

但是请问一下,你的判断会不会出现马后炮呢?

这是一个规避风险的走势,白色柱体显示没有庄家控盘。所以一路下跌。

这是一个波段的走势,趋势很明显,作为一个技术参考还是不错的。

这是一个强势股前期的状态,参考的话可结合其他指标。

以下是完整源码,写入自己的看看软件。

指标的使用,要紧紧依靠一个,要组合多个进行看,多个不同的技术面做参考。

这样的话成功率会提高一些。

以下源码可以复制。

VAR1:=EMA(EMA(CLOSE,13),13);

控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000,COLORFFCCCC,POINTDOT;

STICKLINE(控盘<0,控盘,0,2,0),COLORWHITE;无庄控盘:控盘<0,COLORWHITE;

STICKLINE(控盘>REF(控盘,1)AND控盘>0,控盘,0,2,1),COLORRED;

有庄控盘:控盘>REF(控盘,1)AND控盘>0,COLORRED;

VAR2:=100*WINNER(CLOSE*0.95);

STICKLINE(控盘0,控盘,0,2,0),COLOR00FF00;

主力出货:控盘0,COLOR00FF00;

STICKLINE(VAR2>50ANDCOST(85)0,控盘,0,2,0),COLORFF00FF;

高度控盘:VAR2>50ANDCOST(85)0,COLORFF00FF;

A10:=CROSS(控盘,0);

开始控盘:IF(A10,6,0),COLORYELLOW;

PC文章详情
股票 更多

热门贷款

借现金-满易贷
扫码查额度得优惠
最新资讯
资讯
问答
金融课堂
K线图
百科
热门
×
您在哪个城市工作
机构仅办理当地工作人士申请
北京
其他城市
康波财经
值得信赖的贷款资讯平台
客服电话
95055